<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="lt-ie10 lt-ie9 lt-ie8 no-js" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="lt-ie10 lt-ie9 no-js" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="lt-ie10 no-js" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html class="lt-ie10 no-js" lang="en-US"> <!--<![endif]--><head> <script>(function(e,t,n){var r=e.querySelectorAll("html")[0];r.className=r.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")})(document,window,0);</script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/><meta name="bitly-verification" content="667e87bccbaf"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=2"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=2"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=2"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=2"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=2"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=2"><link rel="icon" type="image/png" href="/favicon-32x32.png?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-194x194.png?v=2" sizes="194x194"><link rel="icon" type="image/png" href="/favicon-96x96.png?v=2" sizes="96x96"><link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=2" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-16x16.png?v=2" sizes="16x16"><link rel="manifest" href="/manifest.json?v=2"><link rel="shortcut icon" href="/favicon.ico?v=2"><meta name="msapplication-TileColor" content="#333333"><meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2"><meta name="theme-color" content="#ffffff"><title>Minecraft and Me</title><link rel="stylesheet" href="https://placesjournal.org/wp-content/cache/min/1/5e2ee05f694a1efd93995c58de4be064.css" data-minify="1" /><meta name="description" content="As the landscapes found within computer games have become more elaborate, they have become more important, and so has the time we spend within them." /><meta property="og:title" content="Minecraft and Me" /><meta property="og:description" content="As the landscapes found within computer games have become more elaborate, they have become more important, and so has the time we spend within them." /><meta property="fb:app_id" content="115260681009" /><meta property="og:image" content="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5.jpg" /><meta property="og:type" content="article" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="@PlacesJournal" /><meta property="og:site_name" content="Places Journal" /><meta property="article:publisher" content="https://www.facebook.com/placesjournal" /><meta property="twitter:creator" content="@WillWiles" /><meta name="citation_title" content="Minecraft and Me"><meta name="citation_author" content="Wiles, Will"><meta name="citation_publication_date" content="2018/08/07"><meta name="citation_journal_title" content="Places Journal"><!--[if lte IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel='dns-prefetch' href='//code.jquery.com' /> <script type='text/javascript' src='//code.jquery.com/jquery-1.11.1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/placesjournal.org\/wp-admin\/admin-ajax.php","redirecturl":"\/article\/minecraft-and-me\/","loadingmessage":"Logging In"}; /* ]]> */</script> <script type='text/javascript' src='https://placesjournal.org/wp-content/themes/places/reading_lists/scripts/ajax-login-script.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/plugins/ginger/front/js/cookies-enabler.min.js'></script> <link rel='https://api.w.org/' href='https://placesjournal.org/wp-json/' /><link rel='prev' title='“The Town Was Us”' href='https://placesjournal.org/article/the-town-was-us/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://placesjournal.org/article/minecraft-and-me/" /><link rel='shortlink' href='https://placesjournal.org/?p=48516' /><link rel="alternate" type="application/json+oembed" href="https://placesjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplacesjournal.org%2Farticle%2Fminecraft-and-me%2F" /><link rel="alternate" type="text/xml+oembed" href="https://placesjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplacesjournal.org%2Farticle%2Fminecraft-and-me%2F&#038;format=xml" /> <script type="text/javascript">var ginger_logger = "Y";
        var ginger_logger_url = "https://placesjournal.org";
        var current_url = "https://placesjournal.org/article/minecraft-and-me/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="stylesheet" type="text/css" media="print" href="https://placesjournal.org/wp-content/themes/places/css/print-styles.css" /><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6507312/708504/css/fonts.css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Places Journal RSS" href="https://feeds.feedburner.com/PlacesJournal" /><link rel="alternate" type="application/rss+xml" title="Places Wire RSS" href="https://feeds.feedburner.com/PlacesWire" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-53228789-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

		fbq('init', '494329560733218');
		fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=494329560733218&ev=PageView&noscript=1"
/></noscript>  <script>// Prevent iFrame Embeds
    if(top!=self){
        top.location.replace(document.location);
        alert("For security reasons, framing is not allowed; click OK to remove the frames.")
    }</script> </head><body class="article-template-default single single-article postid-48516 "><div class="rl-panel--overlay"></div><header class="print-only-header" style="display: none;"><p>You are reading an article printed from Places, the journal of public scholarship on architecture, landscape, and urbanism. Read more at <a href="https://placesjournal.org" title="Places Journal">placesjournal.org</a>.</p></header><header class="nav--mobile-header"><div class="search-global"><div class="inner"><form method="get" class="searchform" action="https://placesjournal.org/" role="search"> <i class="fa fa-search"></i><input class="search-input" type="text" placeholder="Search" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Go" /> <i class="fa fa-times close-search"></i></form></div></div><div class="nav--mobile-off-canvas"><div class="inner"><div class="follow-widget"><h4>Follow</h4><ul class="follow-icons"><li><a href="http://feeds.feedburner.com/PlacesJournal" title="Subscribe to Places RSS"><i class="fa fa-rss"></i></a></li><li><a href="https://twitter.com/placesjournal" title="Follow Places on Twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/placesjournal" title="Follow Places on Facebook"><i class="fa fa-facebook"></i></a></li></ul> <a onClick="ga('send', 'event', 'Buttons', 'Newsletter Sign Up', {'nonInteraction': 1}); fbq('track', 'Lead', { content_name: 'Newsletter Sign Up' });" class="newsletter-signup" href="https://placesjournal.org/newsletter/" target="_blank" title="Places Newsletter Signup"><i class="fa fa-envelope"></i> <span class="follow-label">Newsletter</span></a></div><nav class="nav--mobile-primary" role="navigation"><ul id="menu-primary-header-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://placesjournal.org/explore-places/">Explore Places</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://placesjournal.org/reading-lists/">Reading Lists</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://placesjournal.org/places-wire/">Places Wire</a></li><li id="menu-item-24548" class="menu-item menu-item-type-post_type menu-item-object-book menu-item-24548"><a href="https://placesjournal.org/book/where-are-the-women-architects/">Places Books</a></li></ul></nav><li class="mobile-slideout-li"><a class="panel-slideout" href="#0"><i class="fa fa-list-ul"></i> <span> Sign In</span></a></li><nav class="nav--mobile-secondary" role="navigation"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://placesjournal.org/about-places-journal/">About Places<span class="mobile-hide"> Journal</span></a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://placesjournal.org/academic-partners/">Academic Partners</a></li><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://placesjournal.org/contact/">Contact</a></li><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://placesjournal.org/donate/">Donate</a></li></ul></nav></div></div><ul class="nav--mobile-controls"><li class="nav--mobile-menu"><a id="mobile-toggle" href="#0" title="Open Menu"><i class="fa fa-bars"></i></a></li><li class="nav--mobile-logo"><a href="https://placesjournal.org" title="Places Journal"><svg xmlns="http://www.w3.org/2000/svg" width="193" height="20" viewBox="0 0 193 20" version="1.1"><title>Places Journal</title><link rel="stylesheet" href="https://placesjournal.org/wp-content/cache/min/1/5e2ee05f694a1efd93995c58de4be064.css" data-minify="1" /><desc>Places Journal</desc><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M1 19.46L1 0.97 9.06 0.97C13.38 0.97 15.53 2.74 15.53 6.29 15.53 9.97 13.38 11.82 9.07 11.82L4.7 11.82 4.7 19.46 1 19.46 1 19.46ZM4.7 8.36L9.88 8.36C11.36 8.34 12.13 7.66 12.17 6.33 12.13 5.11 11.38 4.48 9.91 4.43L4.7 4.43 4.7 8.36 4.7 8.36Z" id="p" fill="#4D4D4C"/><path d="M39.67 0.97L39.67 16.01 49.53 16.01 49.53 19.46 35.97 19.46 35.97 0.97 39.67 0.97" id="l" fill="#4D4D4C"/><path d="M69.28 19.46L76.68 0.97 80.38 0.97 87.76 19.45 83.83 19.46 82.72 16.62 74.33 16.62 73.22 19.46 69.28 19.46 69.28 19.46ZM78.62 5.9L75.81 12.93 81.36 12.93 78.62 5.9 78.62 5.9Z" id="a" fill="#4D4D4C"/><path d="M109.45 16.8C107.68 15.04 106.79 12.83 106.79 10.18 106.8 7.58 107.69 5.39 109.45 3.62 111.22 1.85 113.41 0.97 116.03 0.97 118.66 0.97 120.93 1.79 122.82 3.43L120.35 6.13C119.1 5.15 117.65 4.65 116.03 4.65 114.37 4.66 113.03 5.18 112.01 6.21 111 7.23 110.49 8.55 110.49 10.15 110.5 11.87 111.01 13.23 112.03 14.24 113.05 15.25 114.39 15.76 116.05 15.76 117.71 15.76 119.14 15.27 120.35 14.29L122.82 16.99C120.94 18.64 118.67 19.46 116.03 19.46 113.41 19.45 111.22 18.57 109.45 16.8" id="c" fill="#4D4D4C"/><path d="M144.43 19.46L144.43 0.98 158.01 0.97 158.01 4.42 148.13 4.42 148.13 8.36 155.53 8.36 155.53 11.8 148.13 11.8 148.13 16.01 157.99 16.01 157.99 19.46 144.43 19.46" id="e" fill="#4D4D4C"/><path d="M189.42 1.58C190.37 1.99 191.25 2.61 192.07 3.43L189.61 5.9C188.79 4.91 187.63 4.42 186.15 4.42 184.68 4.42 183.73 4.77 183.32 5.47 182.91 6.16 182.91 6.76 183.32 7.25 183.73 7.75 184.68 8.12 186.15 8.36 187.72 8.53 189.13 9.04 190.41 9.9 191.68 10.77 192.32 12.14 192.32 14.03 192.32 15.51 191.64 16.79 190.28 17.86 188.92 18.93 187.33 19.46 185.53 19.46 183.81 19.46 182.37 19.21 181.22 18.72 180.07 18.23 179.09 17.57 178.26 16.75L180.73 14.28C181.55 15.27 182.95 15.84 184.92 16.01 186.57 16.01 187.59 15.66 188 14.96 188.4 14.26 188.4 13.56 188 12.86 187.59 12.16 186.57 11.73 184.92 11.57 183.44 11.4 182.09 10.95 180.85 10.21 179.62 9.47 179 8.2 179 6.39 179 4.75 179.7 3.44 181.11 2.45 182.51 1.46 183.95 0.97 185.43 0.97 187.15 0.97 188.48 1.17 189.42 1.58" id="s" fill="#4D4D4C"/></g></svg> </a></li><li class="nav--mobile-search"><a class="open-search" href="#0" title="Search Places Journal"><i class="fa fa-search"></i></a></li></ul></header><div class="rl-panel-wrapper"><section class="rl-panel"><header><h2>Reading Lists</h2> <a href="#0" class="rl-panel--close" title="Close"><i class="fa fa-times"></i></a></header><section class="rl-signin"><div class="signin"><h3>Sign In To Add This Article</h3><form id="login" action="login" method="post"><p class="status"></p> <input type="hidden" id="security" name="security" value="c486dac74e" /><input type="hidden" name="_wp_http_referer" value="/article/minecraft-and-me/" /> <label for="email">Email Address</label> <input placeholder="Email Address" id="username" type="email" name="username"> <label for="password">Password</label> <input placeholder="Password" id="password" type="password" name="password"> <input class="submit_button" type="submit" value="Sign In" name="submit"></form> <a class="signin-link lost" href="https://placesjournal.org/wp-login.php?action=lostpassword">Forgot Your Password?</a> <a class="signin-link register-link" href="#" title="Register Now">Create An Account</a></div><div class="register"><h3>Create Account</h3><div class='gf_browser_chrome gform_wrapper rl-form_wrapper rl-form-register_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3' class='rl-form rl-form-register' action='/article/minecraft-and-me/#gf_3'><div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_3_1' type='text' value='' class='large'    placeholder='First Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_3_2' type='text' value='' class='large'    placeholder='Last Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_3_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_5' >Affiliation</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_3_5' type='text' value='' class='large' maxlength='80'   placeholder='University, Institution, or Location'  aria-invalid="false" /></div></li><li id='field_3_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_3' id='input_3_3' type='email' value='' class='large'    placeholder='Email Address' aria-required="true" aria-invalid="false"/></div></li><li id='field_3_4'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_4' >Password<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_3_4_container'> <span id='input_3_4_1_container' class='ginput_left'> <input type='password' name='input_4' id='input_3_4' onkeyup='gformShowPasswordStrength("input_3_4");' onchange='gformShowPasswordStrength("input_3_4");' value=''  placeholder='Password' aria-required="true" aria-invalid="false" /> <label for='input_3_4' >Enter Password</label> </span> <span id='input_3_4_2_container' class='ginput_right'> <input type='password' name='input_4_2' id='input_3_4_2' onkeyup='gformShowPasswordStrength("input_3_4");' onchange='gformShowPasswordStrength("input_3_4");' value=''  placeholder='Confirm' aria-required="true" aria-invalid="false" /> <label for='input_3_4_2' >Confirm Password</label> </span><div class='gf_clear gf_clear_complex'></div></div><div id='input_3_4_strength_indicator' class='gfield_password_strength' > Strength indicator</div> <input type='hidden' class='gform_hidden' id='input_3_4_strength' name='input_4_strength' /></li><li id='field_3_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Agree and Acknowledge<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_6'><li class='gchoice_3_6_1'> <input name='input_6.1' type='checkbox'  value='I agree to the &lt;a href=&quot;https://placesjournal.org/policy/&quot;&gt;Terms of Use&lt;/a&gt;'  id='choice_3_6_1'   /> <label for='choice_3_6_1' id='label_3_6_1'>I agree to the <a href="https://placesjournal.org/policy/">Terms of Use</a></label></li><li class='gchoice_3_6_2'> <input name='input_6.2' type='checkbox'  value='I have read and understood the &lt;a href=&quot;https://placesjournal.org/policy/#privacy&quot;&gt;Privacy Statement&lt;/a&gt;'  id='choice_3_6_2'   /> <label for='choice_3_6_2' id='label_3_6_2'>I have read and understood the <a href="https://placesjournal.org/policy/#privacy">Privacy Statement</a></label></li></ul></div></li><li id='field_3_7'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><p>You can <a href="https://placesjournal.org/personal-information-faq/">change your preferences</a> at any time.</p></li><li id='field_3_8'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_8' ></label><div id='input_3_8' class='ginput_container ginput_recaptcha' data-sitekey='6Ldjz2gUAAAAAHLqGL3iLKVCO-wJqhpSfJ-qkynq'  data-theme='light' data-tabindex='0'></div></li><li id='field_3_9'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_9' >Email</label><div class='ginput_container'><input name='input_9' id='input_3_9' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Register' tabindex='1' onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='3' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjJkMzE1ZWRhOGYxODM4ODYzN2NkZTg3N2YzODc2Zjk5Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://placesjournal.org/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://placesjournal.org/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script>  <a class="signin-link login-link" href="#" title="Log In">Already Have An Account?</a></div></section></section></div><header class="body__header" role="banner"><div class="search-global"><div class="inner"><form method="get" class="searchform" action="https://placesjournal.org/" role="search"> <i class="fa fa-search"></i><input class="search-input" type="text" placeholder="Search" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Go" /> <i class="fa fa-times close-search"></i></form></div></div><div class="inner"><h6 class="logo"><a href="https://placesjournal.org" title="Places Journal"><svg xmlns="http://www.w3.org/2000/svg" width="194px" height="48px" viewBox="0 0 194 48" version="1.1"><title>Places Journal</title><link rel="stylesheet" href="https://placesjournal.org/wp-content/cache/min/1/5e2ee05f694a1efd93995c58de4be064.css" data-minify="1" /><desc>Places Journal</desc><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M1.819 1.876C2.659 1.027 3.792 0.602 5.219 0.602 6.73 0.602 7.905 1.027 8.744 1.876 9.583 2.727 10.003 3.781 10.003 5.04 10.003 6.3 9.583 7.349 8.744 8.188 7.905 9.028 6.75 9.447 5.283 9.447 3.813 9.447 2.659 9.028 1.819 8.188 0.98 7.349 0.56 6.3 0.56 5.04 0.56 3.781 0.98 2.727 1.819 1.876" id="marker" fill="#4D4D4C"/><path d="M1.998 47.459L1.998 28.965 10.061 28.965C14.377 28.965 16.534 30.741 16.534 34.291 16.534 37.974 14.381 39.815 10.074 39.815L5.697 39.815 5.697 47.459 1.998 47.459 1.998 47.459ZM5.697 36.362L10.875 36.362C12.363 36.338 13.127 35.66 13.168 34.328 13.127 33.112 12.375 32.479 10.912 32.43L5.697 32.43 5.697 36.362 5.697 36.362Z" id="p" fill="#4D4D4C"/><path d="M40.669 28.965L40.669 44.007 50.532 44.007 50.532 47.459 36.971 47.459 36.971 28.965 40.669 28.965" id="l" fill="#4D4D4C"/><path d="M70.278 47.459L77.676 28.965 81.375 28.965 88.76 47.446 84.826 47.459 83.717 44.623 75.333 44.623 74.224 47.459 70.278 47.459 70.278 47.459ZM79.624 33.897L76.813 40.925 82.361 40.925 79.624 33.897 79.624 33.897Z" id="a" fill="#4D4D4C"/><path d="M110.447 44.802C108.676 43.039 107.79 40.83 107.79 38.175 107.799 35.578 108.686 33.393 110.453 31.622 112.221 29.851 114.411 28.965 117.025 28.965 119.663 28.965 121.928 29.787 123.818 31.431L121.352 34.131C120.095 33.145 118.652 32.652 117.025 32.652 115.365 32.66 114.027 33.178 113.012 34.205 111.997 35.233 111.489 36.547 111.489 38.15 111.497 39.868 112.011 41.233 113.03 42.243 114.049 43.254 115.389 43.76 117.05 43.76 118.71 43.76 120.144 43.271 121.352 42.292L123.818 44.993C121.936 46.637 119.671 47.459 117.025 47.459 114.411 47.45 112.219 46.565 110.447 44.802" id="c" fill="#4D4D4C"/><path d="M145.426 47.459L145.426 28.978 159.012 28.965 159.012 32.417 149.125 32.417 149.125 36.362 156.534 36.362 156.534 39.802 149.125 39.802 149.125 44.007 158.988 44.007 158.988 47.459 145.426 47.459" id="e" fill="#4D4D4C"/><path d="M190.422 29.582C191.367 29.993 192.251 30.609 193.072 31.431L190.606 33.897C189.785 32.91 188.634 32.417 187.154 32.417 185.675 32.417 184.729 32.767 184.319 33.465 183.908 34.164 183.908 34.76 184.319 35.253 184.729 35.746 185.675 36.116 187.154 36.362 188.716 36.527 190.134 37.041 191.408 37.904 192.682 38.767 193.319 40.144 193.319 42.034 193.319 43.513 192.639 44.787 191.278 45.856 189.918 46.925 188.334 47.459 186.526 47.459 184.808 47.459 183.374 47.212 182.223 46.719 181.072 46.226 180.086 45.569 179.264 44.746L181.729 42.28C182.551 43.267 183.949 43.843 185.921 44.007 187.565 44.007 188.591 43.657 188.998 42.959 189.404 42.26 189.404 41.561 188.998 40.862 188.591 40.164 187.565 39.733 185.921 39.568 184.442 39.404 183.086 38.952 181.853 38.212 180.62 37.472 180.004 36.198 180.004 34.39 180.004 32.754 180.704 31.441 182.106 30.451 183.507 29.46 184.948 28.965 186.427 28.965 188.145 28.965 189.477 29.171 190.422 29.582" id="s" fill="#4D4D4C"/></g></svg> <img style="display:none;" class="fallback-logo" src="https://placesjournal.org/wp-content/themes/places/img/fallback-logo.png" alt="Places Journal" /></a></h6><nav class="body__header__nav nav__primary" role="navigation"><ul id="menu-primary-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://placesjournal.org/explore-places/">Explore Places</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://placesjournal.org/reading-lists/">Reading Lists</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://placesjournal.org/places-wire/">Places Wire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-book menu-item-24548"><a href="https://placesjournal.org/book/where-are-the-women-architects/">Places Books</a></li></ul></nav><div class="search-signin"><ul><li><a class="signin panel-slideout" href="#0" title="Signin"><i class="fa fa-list-ul"></i> Sign In</a></li><li><a class="open-search" href="#0" title="Search Places Journal"><i class="fa fa-search"></i> Search</a></li></ul></div><div class="tablet-more"> <a id="tablet-toggle" href="#0" title="More"><i class="fa fa-chevron-down"></i> More</a> <a class="tablet-search open-search" href="#0" title="Search Places Journal"><i class="fa fa-search"></i></a></div></div></header><div class="sticky-footer-wrapper"><section class="body__wrapper" role="main"><div class="inner"><aside class="sidebar" role="complementary"><div class="tagline"><p>Public scholarship on architecture, landscape, and urbanism</p></div><nav class="sidebar-navigation" role="navigation"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://placesjournal.org/about-places-journal/">About Places<span class="mobile-hide"> Journal</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://placesjournal.org/academic-partners/">Academic Partners</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://placesjournal.org/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://placesjournal.org/donate/">Donate</a></li></ul></nav><div class="follow-widget"><h4>Follow</h4><ul class="follow-icons"><li><a href="http://feeds.feedburner.com/PlacesJournal" title="Subscribe to Places RSS"><i class="fa fa-rss"></i></a></li><li><a href="https://twitter.com/placesjournal" title="Follow Places on Twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/placesjournal" title="Follow Places on Facebook"><i class="fa fa-facebook"></i></a></li></ul> <a onClick="ga('send', 'event', 'Buttons', 'Newsletter Sign Up', {'nonInteraction': 1}); fbq('track', 'Lead', { content_name: 'Newsletter Sign Up' });" class="newsletter-signup" href="https://placesjournal.org/newsletter/" target="_blank" title="Places Newsletter Signup"><i class="fa fa-envelope"></i> <span class="follow-label">Newsletter</span></a></div><div class="support-widget"> <a href="https://placesjournal.org/donate" title="Support Places">Support Places</a></div><div class="partner-widget closed"><h4>Academic Partners <i class="fa fa-chevron-down"></i></h4><ul><li><a rel="nofollow" href="http://aarch.dk" title="Aarhus School of Architecture">Aarhus School of Architecture</a></li><li><a rel="nofollow" href="http://www.arch.cuhk.edu.hk" title="Chinese University of Hong Kong">Chinese University of Hong Kong</a></li><li><a rel="nofollow" href="http://www.arch.columbia.edu/" title="Columbia University">Columbia University</a></li><li><a rel="nofollow" href="http://www.arch.ethz.ch/en" title="ETH Zürich">ETH Zürich</a></li><li><a rel="nofollow" href="http://coa.gatech.edu" title="Georgia Tech">Georgia Tech</a></li><li><a rel="nofollow" href="http://sap.mit.edu" title="MIT">MIT</a></li><li><a rel="nofollow" href="http://pratt.edu" title="Pratt Institute">Pratt Institute</a></li><li><a rel="nofollow" href="http://sciarc.edu" title="SCI-Arc">SCI-Arc</a></li><li><a rel="nofollow" href="http://architecture.tulane.edu" title="Tulane University">Tulane University</a></li><li><a rel="nofollow" href="http://fayjones.uark.edu/" title="University of Arkansas">University of Arkansas</a></li><li><a rel="nofollow" href="http://ced.berkeley.edu" title="UC Berkeley">UC Berkeley</a></li><li><a rel="nofollow" href="http://www.ucd.ie/apep/" title="University College Dublin">University College Dublin</a></li><li><a rel="nofollow" href="http://fac.arch.hku.hk" title="University of Hong Kong">University of Hong Kong</a></li><li><a rel="nofollow" href="http://www.arc.miami.edu/" title="University of Miami">University of Miami</a></li><li><a rel="nofollow" href="http://taubmancollege.umich.edu/" title="University of Michigan">University of Michigan</a></li><li><a rel="nofollow" href="http://design.uoregon.edu/" title="University of Oregon">University of Oregon</a></li><li><a rel="nofollow" href="https://www.design.upenn.edu/" title="University of Pennsylvania">University of Pennsylvania</a></li><li><a rel="nofollow" href="http://arch.usc.edu" title="University of Southern California">University of Southern California</a></li><li><a rel="nofollow" href="http://www.uts.edu.au/about/faculty-design-architecture-and-building" title="University of Technology Sydney">University of Technology Sydney</a></li><li><a rel="nofollow" href="http://soa.utexas.edu" title="UT Austin">UT Austin</a></li><li><a rel="nofollow" href="http://daniels.utoronto.ca" title="University of Toronto">University of Toronto</a></li><li><a rel="nofollow" href="http://www.arch.virginia.edu" title="University of Virginia">University of Virginia</a></li><li><a rel="nofollow" href="http://be.washington.edu" title="University of Washington">University of Washington</a></li><li><a rel="nofollow" href="https://www.caus.vt.edu/" title="Virginia Tech">Virginia Tech</a></li><li><a rel="nofollow" href="http://samfoxschool.wustl.edu/" title="Washington University in St. Louis">Washington University in St. Louis</a></li><li><a rel="nofollow" href="http://architecture.woodbury.edu" title="Woodbury University">Woodbury University</a></li></ul></div></aside><section itemscope="" itemtype="http://schema.org/Article" class="main"><article class="fixed-slideshow"><header><h1 itemprop="name headline">Minecraft and Me</h1><p class="subtitle">As the landscapes found within computer games have become more elaborate, they have become more important, and so has the time we spend within them.</p><div class="article-meta"><p class="byline author ">Will Wiles</p><p itemprop="datePublished" content="August 07 2018" class="article-date "> August 2018</p></div><div class="share-widget--wrapper mobile"><div class="share-widget mobile"> <a class="panel-slideout mobile-add-to-list" href="#0" title="Add to List"><i class="fa fa-list-ul"></i> Add to List</a><div class="share"><h4>Share</h4>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51f9a6816f41dfb5" async></script> <script>var addthis_share =
				{
				   templates: {
	                   twitter: '{{title}} {{url}} via @PlacesJournal'
	               }
				}</script> <ul class="share-icons"><li><a class="addthis_button_mailto"><span><i class="fa fa-envelope"></i></span></a></li><li><a class="addthis_button_twitter"><span><i class="fa fa-twitter"></i></span></a></li><li><a class="addthis_button_facebook"><span><i class="fa fa-facebook"></i></span></a></li></ul></div></div></div></header><div itemprop="articleBody" class="article--body"><figure id="attachment_48534" class="alignnone"><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead.jpg"><img class="no-lazy wp-image-48534 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead-1020x638.jpg" alt="All Minecraft images are from the author's games." width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-lead.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">All Minecraft images are from the author&#8217;s games.</figcaption></figure><p><p>If I open my eyes and find myself in paradise, my reaction is always disappointment. Lush grasslands teeming with livestock, glades bright with wildflowers, rivers winding past tidy villages to a tranquil sea — the heart sinks. But what&#8217;s that on the horizon? A sawtooth line of forbidding mountains, shrouded in mist? The edge of a treeless desert, or a trackless waste of snow and ice? That&#8217;s more like it. But still not ideal. In the computer game in which these environs are conjured, the gentle idyll always hovers, threatening to restore cheer and serenity. Better simply to quit and start over, hoping for worse luck.</p><p>What I am playing is Minecraft, the deceptively simple game of exploration, excavation, and creation that has become a global phenomenon since its appearance in 2009. I often turn to Minecraft when I am avoiding a task, or in the grip of boredom. In such moments, I like to do some mindless building — doodling, really, using Minecraft’s crude but open-ended mechanisms to make castles and hidden lairs, or to play with the possibilities of its simulated terrain by building bridges and pyramids and undersea sanctuaries.</p><p>Recently I was struck by a startling realization. In my professional life I write about architecture. I look at buildings and explore the ideas that went into them, the uses people make of them, what they reveal about the culture that produced them. I’ve chosen thinking about architecture as my career; it’s what I’ve loved to do since early childhood. And what was I doing to switch off, to relax? Designing and building structures. Yet somehow I didn’t connect this to architecture; after all, the point of Minecraft is to escape — to not think about what I’m doing. But what if I did think about it? What if I took the spaces I made seriously, and viewed them as an architecture critic? What would they reveal?</p><blockquote class="pull left">Arguably, these virtual places are now as significant as the real environments of the outer world, and they are attracting increasing critical attention as both art and narrative.</blockquote><p>The question is not simply personal. As the landscapes found within computer games have become more elaborate, they have become more important, and so has the time we spend within them. Arguably, these virtual places have become as significant as the real environments of the outer world, and they are attracting increasing critical attention as both art and narrative; for instance, in the new magazine <a href="http://www.heterotopiaszine.com/"><em>Heterotopias</em></a>, which looks at the “spaces and architecture of virtual worlds,” and does so in unabashedly intellectual terms. <sup class="footnote_ref" id="footnote_1"><a href="#ref_1" title="Read Footnote 1">1</a></sup> But technological sophistication is clearly not the only factor driving attention. In a moment when computer game graphics can handily contend with cinematic spectacle, Minecraft is defiantly low fidelity. Almost its entire world is composed of outsized cubes. Its terrain has a distinctively “pixelated” appearance, reminiscent of the video games of the ’90s. The palette  — saturated blues and greens, muddy tans and browns — is appealingly cartoonish. In fact the overwhelming first impression of Minecraft is its sheer childishness. And kids do love it.</p><p>But if Minecraft lacks sharp definition and high style, it’s got more than enough depth and versatility. Almost every single block on your screen can be broken, or “mined,” to yield a particular resource, provided you have the right tools; creating those tools, and other things like furniture and specialized equipment, is “crafting.” Mining and crafting, that’s it, like the name says. Beyond these fundamentals, there are various goals you can pursue. You can set out on a “quest” that will take you hunting for rare objects, journeying to different dimensions, and ultimately slaying a dragon. Or you can use it in multiplayer mode, which turns Minecraft into a social space. But I’ve never done any of this; for me, it’s a construction toy.</p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4.jpg"><img class="lazy lazy-hidden alignnone wp-image-48524 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48524 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-4.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p>However you play, all your actions are rooted in the landscape, and focused on using the landscape to achieve whatever it is you want to do. And the game offers a great deal of landscape to use. Minecraft’s environments are “procedurally generated,” which is to say created randomly according to governing rules. They are also extremely large: a Minecraft world is so expansive as to feel unlimited; it provides more than any single person could possibly explore or exploit in any single game. A world includes a mixture of “biomes,” each with varying terrain and assorted flora and fauna; there are now 20 biomes, including ocean and desert, savanna and jungle, grassland and tundra. (And there are more all the time; like many games, Minecraft is continually being updated, adding new features and quirks, and refining the procedural generation.) These worlds are not only extensive but also three-dimensional. The distance from sea level down to an impenetrable “floor” of black bedrock is about sixty blocks, and the highest mountains rise about sixty to seventy blocks above the sea, penetrating a layer of slow-moving rectangular “clouds.” From there you will need to climb more than a hundred blocks before you reach an impregnable “ceiling.” So there’s no shortage of space and basic materials.</p><p>Really, no shortage: almost everything in the game environment is useful for something, and that usefulness affects how we see the in-game landscape. But this extreme and pervasive utility does not mean that Minecraft is evenly hospitable. The grassland biomes are naturally more abundant than the rugged peaks and icy wastes, as they offer readily accessible food and livestock; you’re also more likely to encounter villages, and villages feature shelter and farmland, solving two of the early game’s most vital concerns. But every game landscape is fundamentally a vast heap of raw materials, waiting to be reshaped as the player desires. (Even the monsters are useful: when killed, they drop hard-to-find materials such as silk and gunpowder. As the player becomes better equipped and less vulnerable, some monsters become a welcome sight.) And beyond the temperate grasslands, the more challenging and extreme landscapes have their own perverse appeal, as always viewed through the lens of how we might deploy them.</p><blockquote class="pull right">Minecraft can be understood as a kind of proxy for the changing ways in which we regard real landscapes.</blockquote><p>Minecraft can be understood as a kind of proxy for the changing ways in which we regard real landscapes. As Robert Macfarlane argues, in <em>Mountains of the Mind</em>, landscapes are “for the most part, culturally devised. That is to say, when we look at a landscape, we do not see what is there, but largely what we think is there. … We <em>read </em>landscapes … in the light of our own experience and memory, and that of our shared cultural memory.” <sup class="footnote_ref" id="footnote_2"><a href="#ref_2" title="Read Footnote 2">2</a></sup> Landscapes do not have fixed meanings. From the medieval era and into the Renaissance, it was orderly and productive landscapes which were considered beautiful. Not only were mountains and heaths reviled as horrid; they were culturally invisible. This perspective was wholly formed by a landscape’s utility (or lack thereof). To the trained eye, the ideal environments of the 14th century were tame and fruitful: the symmetrical city and the walled garden. In contrast, to the untrained eye, there was little to appreciate anywhere, in any landscape. The art historian Kenneth Clark, in his 1949 book <em>Landscape into Art</em>, put it plainly:  “The average layman would not have thought it wrong to enjoy nature; he would simply have said that nature was not enjoyable.” He continues:</p><blockquote><p>The fields meant nothing but hard work (today agricultural laborers are almost the only class of the community who are not enthusiastic about natural beauty); the sea coast meant storm and piracy. And beyond these more or less profitable parts of the earth’s surface stretched an interminable area of forest and swamp. Mr. Aldous Huxley once observed that if Wordsworth had been familiar with tropical forests he would have taken a less favorable view of his Goddess. There is, as he says, something in the character of great forests which is foreign, appalling, and utterly inimical to intruding life. <sup class="footnote_ref" id="footnote_3"><a href="#ref_3" title="Read Footnote 3">3</a></sup></p></blockquote><p>The shift away from this worldview — that untamed nature was place of horrors — is intrinsically connected to the rise of modernity, or at least the idea of modernity. And although it happened over centuries, there is a founding incident. In 1336 the humanist scholar Petrarch climbed Mont Ventoux, the highest peak in Provence, with his brother and two servants. He had no purpose other than to reach the summit and take in the view. Centuries later, in the Victorian era, this excursion was seized upon by art writers and critics as a symbolic inauguration of the Renaissance: the first modern deed by the first modern man. Clark, with charming trust, writes that “everyone knows” this story, a claim which was surely dubious even decades ago. But Petrarch’s appreciation of the rugged mountain was certainly unusual, and would remain so for centuries during which mountains were abhorred above all other types of terrain. “Mountains, nature’s roughest productions,” writes Macfarlane, “were not only agriculturally intractable, they were also aesthetically repellent: it was felt that their irregular and gargantuan outlines upset the natural spirit-level of the mind.” <sup class="footnote_ref" id="footnote_4"><a href="#ref_4" title="Read Footnote 4">4</a></sup></p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8.jpg"><img class="lazy lazy-hidden alignnone wp-image-48528 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48528 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-8.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5.jpg"><img class="lazy lazy-hidden alignnone wp-image-48525 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48525 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-5.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p>Peter H. Hansen begins his extraordinary cultural history of mountaineering, <em>The Summits of Modern Man</em>, with Petrarch on Ventoux (although his aim is to gently unpack and debunk the whole cultural paradigm of the establishing “first” <sup class="footnote_ref" id="footnote_5"><a href="#ref_5" title="Read Footnote 5">5</a></sup>). Hansen then explores how mountains and glaciers began to exert a fascination upon educated Europeans. In the 18th century, these landscapes were not yet perceived as beautiful — visitors described them as “terrible” and “frightful.” But they were compelling — and in fact it was precisely those sensations of terror and fright that visitors were seeking. And for those unable to experience these in person, literature offered a vicarious adventure. In the last half of the century, several dozen books about travel in Switzerland and the Alps were published; what appealed to the public was the very “awfulness” of this scenery, which, as T.H. White describes in his history of the period, “made them shudder” in pleasurable fashion. <sup class="footnote_ref" id="footnote_6"><a href="#ref_6" title="Read Footnote 6">6</a></sup></p><p>The sensation being sought by these Enlightenment punters is what the philosopher Edmund Burke has so famously described as “the sublime.” In his 1759 treatise on “the sublime and beautiful,” Burke suggested that sublimity was a stronger and more valuable feeling than mere aesthetic pleasure, owing to the presence, among the peaks and crevasses, of potential danger and awesome difficulty. <sup class="footnote_ref" id="footnote_7"><a href="#ref_7" title="Read Footnote 7">7</a></sup> Burke was writing in a period that saw a boom not only in alpine mountaineering but also in cave tourism — another gratifyingly arduous activity that aroused sensations of controlled fright in amateur explorers as they confronted the vastness and indifference of nature. The feeling of <em>control</em> is indeed crucial to the experience. In her influential <em>Notes on the Underground</em>, from 1990 — on real and imagined subterranean worlds, including caves and mines — the historian Rosalind Williams argues that Burke’s theory of the sublime depends upon a “delicate psychological equilibrium.”</p><blockquote><p>Sublime terror is aroused by anticipated, not actual, pain or danger. … The experience of sublimity therefore depends on the delicate equipoise of conflicting emotions. It is connected with pain and fear, but not too closely; it is defined by nervous tension, but not too much; it depends on danger, but only theoretical danger. Sublimity celebrates ambivalence. <sup class="footnote_ref" id="footnote_8"><a href="#ref_8" title="Read Footnote 8">8</a></sup></p></blockquote><p>This “delicate equipoise” is captured in Caspar David Friedrich&#8217;s 1818 painting <em>The Wanderer Above the Sea of Fog</em>, in which a heroic-seeming German gentleman looks out over a mountainous landscape from the seemingly secure perch of a rocky crag. Wielding a cane and wearing a frock coat, the hatless wanderer appears comfortably aloof from the wild scene he surveys.</p><p><figure id="attachment_48521" class="alignnone"><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1.jpg"><img class="lazy lazy-hidden wp-image-48521 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-1020x1306.jpg" alt="Caspar David Friedrich, The Wanderer Above the Sea of Fog. " width="720" height="922" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-1020x1306.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-580x743.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-768x984.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1.jpg 1400w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="wp-image-48521 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-1020x1306.jpg" alt="Caspar David Friedrich, The Wanderer Above the Sea of Fog. " width="720" height="922" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-1020x1306.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-580x743.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1-768x984.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-1.jpg 1400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a><figcaption class="wp-caption-text">Caspar David Friedrich, <em>The Wanderer Above the Sea of Fog</em>, 1818. [Collection of Kunsthalle Hamburg]</figcaption></figure><p>Which brings us back to Minecraft, in which Friedrich&#8217;s <em>Wanderer</em> makes a heavily pixelated cameo appearance: the painting is among those you can use to decorate the walls of your game-world. This is no coincidence. Minecraft palpably draws on the idea of the sublime, tilting its mountainous and arctic landscapes towards awe and spectacle rather than naturalism and geological authenticity. The game&#8217;s inner procedures are remarkably adept at turning out extreme environments: fanged mountain ranges, sheer cliffs, vertiginous waterfalls, impenetrable forests, yawning caves, terrifying rifts. Much of the game involves digging and tunneling, so the subterranean world is almost as enthralling, filled with abandoned mines, vast lava-lit chasms, grim dungeons, and caves upon caves upon caves. One of the player’s frequent sensations is the frisson that comes when you break into a hitherto hidden cavern, which in turn can lead to a far-reaching network of monster-infested pits. That sensation is sublimity.</p><blockquote class="pull left">Minecraft palpably draws on the idea of the sublime, tilting its mountainous and arctic landscapes towards awe and spectacle rather than naturalism and geological authenticity.</blockquote><p>Let’s not overstate the case. It’s not the real thing; far from it. Standing on a crag in Minecraft and observing the gorges and summits is not like being in the Alps; it’s not even similar. The scale is comparatively puny. The color palette is ridiculous, somehow both lurid and drab. The effort to procedurally generate dramatic landscapes routinely stumbles into kitsch — <em>Carmina Burana</em> played on kazoo. Danger, the very foundation of the sublime, is present only in watered-down form — no matter the monsters and miscellaneous hazards, game-death is largely an inconvenience. <sup class="footnote_ref" id="footnote_9"><a href="#ref_9" title="Read Footnote 9">9</a></sup> In her book, Williams compiled a list of what Burke considered sublime: “power, deprivation, vacuity, solitude, silence, great dimensions (particularly vastness in depth), infinity, magnificence, and finally obscurity (because mystery and uncertainty arouse awe and dread). … the open ocean, the starry heavens, inarticulate cries of man or beast. Above all, darkness, the greatest of the ‘privations,’ is sublime; ‘Night increases our terror perhaps more than anything else.’” <sup class="footnote_ref" id="footnote_10"><a href="#ref_10" title="Read Footnote 10">10</a></sup> Many of these qualities and entities are present in Minecraft, but reduced to the level of a cartoon. The stars in Minecraft skies are pixels, the sallies towards vastness and magnificence are only gestural, and while the night is dangerous, the darkness is never absolute. And, it cannot be over-emphasized, <em>you are playing a game</em>, pressing buttons while sitting on what is likely a comfortable chair in your living room. A game, moreover, pitched at children.</p><p>But again, the punters seeking the sublime in the 18th century were only seeking an impression. They didn’t want deadly danger; they wanted a homeopathic distillation of danger, an experience not saturated but merely tinged with terror. And as soon as the sublime was identified, it was packaged, first as those proliferating travel guides — readily consumable from the comfy chair, no departure required — then as a simulation that could be enjoyed at home. In <em>Fragments on the Theory and Practice of Landscape Gardening</em>, from 1816, the landscape designer Humphry Repton presents engravings of two houses, one Grecian (we would say classical), one Gothic. The houses themselves are generic, one symmetrical and colonnaded, the other irregular and crenellated. What matters are the settings. The landscape around the Grecian house is pastoral. Cattle graze on a sloping lawn and drink from a shallow, willow-shaded pool. In the foreground, sheep are enclosed by a fence; on a far hill there stands a monumental column. It’s a contained and productive landscape, an aristocratic vision of prosperity and order.</p><figure id="attachment_48522" class="alignnone"><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2.jpg"><img class="lazy lazy-hidden wp-image-48522 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-1020x698.jpg" alt="From Fragments on the Theory and Practice of Landscape Gardening, by Humphry Repton, 1816." width="720" height="493" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-1020x698.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-580x397.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-768x526.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2.jpg 1104w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="wp-image-48522 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-1020x698.jpg" alt="From Fragments on the Theory and Practice of Landscape Gardening, by Humphry Repton, 1816." width="720" height="493" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-1020x698.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-580x397.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2-768x526.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-2.jpg 1104w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a><figcaption class="wp-caption-text">From <em>Fragments on the Theory and Practice of Landscape Gardening,</em> by Humphry Repton, 1816.</figcaption></figure><p><p>In contrast, the Gothic setting is wilder. The house is surrounded not by woods but rather by a thick forest; instead of cattle there are deer. The distant hills are mountainous. A rock-edged pool is fed by a foaming cascade. It’s a version of sublimity, available from a catalogue and ready to be installed. The aristocracy even had an approximation of Minecraft in the form of the decorative grotto that was then fashionable, consisting usually of an artificial cave, perhaps studded with seashells, which you could pop into whenever you felt the urge to feel minuscule amid the grandeur of Nature.</p><p>Repton’s Grecian and Gothic scenes also suggest a kind of axis upon which we can plot different types of landscape, in which the classical/useful/beautiful would be set against the gothic/wild/sublime. In this scheme, it might seem that wildness and usefulness are somehow essentially opposed. And yet in Minecraft the landscapes are not only wild and sublime but also utterly utilitarian. Like everything in the game, they are thoroughly useful: every block can be turned into something else or otherwise put to work. Here Minecraft recalls interpretations of Burke’s theory that have sought to reconcile the utilitarian with the wild — to understand the fascination with wild and challenging landscapes as a reaction to humanity’s increasing domination of those landscapes. To put it another way: this was less an appreciation of the useless than a recognition that it has its uses. As the critic J. Hillis Miller writes, in <em>Poets of Reality</em>:</p><blockquote><p>Science and technology, like romanticism, take all things as objects for man’s representation. This may appear in theoretical form. … Or it may appear in a physical form, the humanization of nature, as earths and ores are turned into automobiles, refrigerators, skyscrapers, and rockets, so that no corner of the earth or sky has not been conquered by man and made over in his image. <sup class="footnote_ref" id="footnote_11"><a href="#ref_11" title="Read Footnote 11">11</a></sup></p></blockquote><p>Friedrich’s <em>Wanderer</em> isn’t an image of humility, but of conquest.</p><h2>In Praise of Shadows</h2><p><em>For the solitary eccentric it is another matter, he can ignore the blessings of civilization and retreat to some forsaken corner of the countryside …</em><br /> — Jun’ichiro Tanizaki <sup class="footnote_ref" id="footnote_12"><a href="#ref_12" title="Read Footnote 12">12</a></sup></p><p>But what of my own motivations? What uses was I making of the landscapes of Minecraft? To return to my earlier question: What if I viewed my game creations as an architecture critic? Certainly I was not turning out the well-behaved modernism I favor in real life. Which would have been easy: being strictly orthogonal, Minecraft would lend itself well to the Bauhaus. But my game-worlds were altogether different. My mountaintop keeps are gloomy, labyrinthine places that are threatening from a distance and oppressive within. The architecture is usually strongly defensive, with thick gray stone walls and small, high windows. My interiors specialized in winding corridors, vaulted ceilings, twisting stairs, hidden passages and trapdoors. All are equipped with deep dungeons and spindly towers. Even when spacious, they are bleak.</p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11.jpg"><img class="lazy lazy-hidden alignnone wp-image-48531 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48531 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-11.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9.jpg"><img class="lazy lazy-hidden alignnone wp-image-48529 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48529 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-9.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10.jpg"><img class="lazy lazy-hidden alignnone wp-image-48530 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48530 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-10.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12.jpg"><img class="lazy lazy-hidden alignnone wp-image-48532 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48532 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-12.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p>The game does do a lot to steer the player in a Gothic direction. The most abundant building material is stone, in various shades of gray. The cartoonish scale of the decoration of the blocks lends an impression of cyclopean masonry. Much of the inventory is evocative of castles and crypts, from braced doors to trapdoors. Wall-mounted torches are the easiest light source to make, and they flicker, suggesting shadows and drafts. But it would be entirely possible to design with cheerful color and bright light, with glass walls and pale wood, and to gravitate to the busy and sunny meadows. I was doing nothing to offset the game’s Gothic tendencies and everything to exaggerate and exploit them.</p><p>This kind of building needs dramatic locations. Indeed, if you play Minecraft as a building game, then construction potential completely informs the way you see the landscape. Certain terrains necessitate certain structures; and vice versa. A canyon calls for a bridge, a mesa suggests a fortress, jungles need treehouses, lonely hills yearn for solitary towers. Players’ attitudes towards the landscape are defined by their goals. Are you pursuing defense, riches, magic, beauty? Your intentions will mold your relationship with the terrain, what you find pleasing or not.</p><blockquote class="pull right">Sometimes I regret that nothing weathers or collapses in Minecraft, so I can’t abandon my creations and then rediscover them as ruins.</blockquote><p>So I search out difficult and dangerous landscapes; in Minecraft I seek to be amid the mountains, ideally at the impossible summit. Overhangs are desirable, but they shouldn&#8217;t be so overblown as to appear gravity-defying. Sheer cliffs are a must. Think of the clichéd representation of Dracula&#8217;s castle, clinging precariously to its precipice over the sunless Transylvanian forest: that&#8217;s pretty much what I go for. Once the right locale has been found and a foothold been established with secure shelter and access to food, there comes (for me) the most satisfying portion of the game: laying out my fortress, designing freehand to fit the challenging terrain, figuring out exactly where everything will go and how to make it satisfyingly lonely and brooding. Sometimes I regret that nothing weathers or collapses in Minecraft, so I can’t abandon my creations and then rediscover them as ruins.</p><p><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13.jpg"><img class="lazy lazy-hidden alignnone wp-image-48533 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-1020x638.jpg" alt="" width="720" height="450" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13.jpg 1360w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="alignnone wp-image-48533 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-1020x638.jpg" alt="" width="720" height="450" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-1020x638.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-580x363.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13-768x480.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-13.jpg 1360w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></p><p>After his ascent of Mont Ventoux, Petrarch wrote: “Thus having seen enough of the mountain, I turned my inner eyes towards myself.” With Minecraft thus positioned as an improbable mirror, I came to realize I was not creating places that made me happy. Instead I was creating shadowy and forbidding places expressive of the depression that’s dogged me since adolescence. It was an alarming thought: that I was confronting a dark state of mind given architectural outlet. But this was not so simple; it was not just that dark thoughts, in times of creative blockage or emotional stress, had led to dark places. I was in fact pursuing the “delicate equipoise of conflicting emotions,” the ambivalence that Williams describes as characteristic of the sublime.</p><p>In the mid-18th century the English author and statesman Horace Walpole — a contemporary well versed in Burke’s theories — built for himself an idiosyncratic estate at Strawberry Hill, which inspired the gothic revival in architecture. Walpole also coined the term “gloomth” to describe the effects he desired, a peculiar combination of gloom and warmth. He was conjuring the unexpected comfort to be found within crafted gothic, an atmosphere of “antiquarian make-believe”: the fire low in the grate, the shadows on the library walls, the moonlight filtered through stained glass and tracery. <sup class="footnote_ref" id="footnote_13"><a href="#ref_13" title="Read Footnote 13">13</a></sup> Clearly gloomth is not where you encounter true danger: it is not where you are terrorized by ghosts, but where you tell ghost stories. Or where you conceive them: it was in the gloomth of Strawberry Hill that Walpole suffered the nightmare that would inspire his novel <em>The Castle of Otranto</em>, which inaugurated the genre of gothic literature.</p><p><figure id="attachment_48523" class="alignnone"><a class="zoom" href="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3.jpg"><img class="lazy lazy-hidden wp-image-48523 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-1020x732.jpg" alt="Strawberry Hill, watercolor rendering by Paul Sandby, ca. 1769" width="720" height="517" data-lazy-srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-1020x732.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-580x416.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-768x551.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3.jpg 1400w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img class="wp-image-48523 size-large" src="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-1020x732.jpg" alt="Strawberry Hill, watercolor rendering by Paul Sandby, ca. 1769" width="720" height="517" srcset="https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-1020x732.jpg 1020w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-580x416.jpg 580w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3-768x551.jpg 768w, https://placesjournal.org/wp-content/uploads/2018/07/Wiles-Minecraft-3.jpg 1400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a><figcaption class="wp-caption-text">Strawberry Hill, watercolor rendering by Paul Sandby, ca. 1769. [Lewis Walpole Library, Yale Digital Collections]</figcaption></figure><p>Strawberry Hill and <em>Otranto</em> were both reactions to the limits of the everyday; both expressed Walpole’s frustrations with the ordinary. “The great resources of fancy have been dammed up by strict adherence to common life,” he wrote in his preface to the novel. Thus could architecture and literature infuse a much-needed sublime shudder, a sensation of foreboding, into an otherwise stable and comfortable existence. In the introduction to a recent edition of the novel, the literary scholar Frederick S. Frank expands upon this. “By the time [Walpole] came to write <em>The Castle of Otranto</em>,” Frank writes, “his Gothicizing was no longer ‘merely architecture’ but an attitude of discontent reflecting the subconscious fears and desires of an age grown too fond of reason and starting to question its own empirical assumptions.” <sup class="footnote_ref" id="footnote_14"><a href="#ref_14" title="Read Footnote 14">14</a></sup> Amid the triumph of the Enlightenment come the nightmares of irrational collapse and supernatural chaos. It remained, however, a creation of make-believe, not genuine medieval austerity: the shudder was there to enhance comfort, not diminish it. Similarly my own creations had their cozy rooms, with fireplaces, books, and carpets, and windows to look out on the snow falling on the dark peaks.</p><p>Is it absurd to claim that the landscapes created in computer games merit the same cultural regard as those found in nature? Of course it is. Natural landscapes, which form the earthly biosphere that sustains us, have far greater objective importance than the phantasmal spaces experienced through the computer screen. But muddy-booted presence is not the only way we experience those landscapes — or even the most common way. Most landscapes are enjoyed second-hand. We appreciate the Lake District through romantic poetry, we encounter the ocean via <em>The Blue Planet</em>, the Antarctic via <em>The Worst Journey in the World</em>. Yet the authenticity of our appreciation is not diminished.</p><blockquote class="pull left">Muddy-booted presence is not the only way we experience real landscapes — or even the most common way. Most landscapes are enjoyed second-hand.</blockquote><p>In contrast our experiences of computer game landscapes — their terrains, their narratives — is first-hand, personal and even intimate. Landscape is fundamental to what draws us to some games and not others, and the landscapes within games shape and steer our behavior in ways that reveal ourselves. By now billions of hours have been spent in the spaces of our screens, and our relationships with these game-worlds can be as deep and engaged as our relationships to the real-worlds of our neighborhood streets or a beloved rural retreat. Even when we turn to games for idle distraction and amusement, our paths of thought and association are far more sophisticated than we might expect. I hope that following one of my own paths through a particular game, and treating it with seriousness rather than disregard, has done something to prove that.</p><blockquote class="pull right">There is little that endures from computer games. But I’ve come to think this ephemerality, the very lightness of games, is part of their strength.</blockquote><p>There is another important difference between real landscapes and those in games. There is little that endures from computer games. They are fleeting, played largely in private; not only the spaces but the experiences are seldom shared. But I’ve come to think that this ephemerality, the very lightness of games, is part of their strength. In the course of writing this essay I’ve realized how rarely I revisit old saved games or look back at past endeavors. I played them instinctively, and disposed of them quickly. My usual pattern is to invest a few score hours in a Minecraft world over a week or two, then lose momentum — called away to responsibilities, or other recreations —and start anew on another world the next time. I am supremely unsentimental about savegame files (I didn’t bother to transfer any old games when I upgraded my computer last year). The promise of Minecraft wasn&#8217;t that the landscapes were unchanging; it was that all could easily be made fresh and new. And the buildings I’ve made in Minecraft have one feature in common. They are universally unfinished. They are the creations of passing moods, fleeting moments. Looking back over the staircases to nowhere, and the roofless rooms, I could not help but feel pleased that at some point I had been able to leave the gothic fortress and return to life.</p></div><div class="article-footer-donate"> <img class="article-footer-logo" src="https://placesjournal.org/wp-content/themes/places/img/article-footer-logo.png" alt="Places Journal" /><p>Places Journal is Supported by Readers&nbsp;Like&nbsp;You.<br />Please <a onClick="ga('send', 'event', 'Buttons', 'Newsletter Sign Up - Article Footer', {'nonInteraction': 1});" class="newsletter-signup" href="https://placesjournal.org/newsletter/" target="_blank" title="Places Newsletter Signup">Subscribe</a> or <a onClick="ga('send', 'event', 'Buttons', 'Donate - Article Footer', {'nonInteraction': 1}); fbq('track', 'Lead', { content_name: 'Newsletter Sign Up - Article Footer' });" href="https://placesjournal.org/donate" title="Donate">Donate</a>.</p></div><div class="editors-note"><h6>Editors' Note</h6><div class="editors-note--content"><p>This article was made possible by a grant from the <a href="http://www.grahamfoundation.org/">Graham Foundation for Advanced Studies in the Fine Arts</a>.</p></div></div><div class="footnotes"><h6>Notes</h6><ol><li>The past decade has seen a spate of books establishing the importance of computer games as a field of expression and study. Of particular note is <em>Extra Lives: Why Video Games Matter</em> by Tom Bissell (2010).</li><li>Robert Macfarlane, <em>Mountains of the Mind</em> (London: Granta Books, 2003), 18. See also my essay on “The Witness” for <em>Disegno</em>, #10, which drew on the same quote.</li><li>Kenneth Clark, <em>Landscape into Art</em> (London: Pelican, 1956), 18.</li><li>Macfarlane, 14-15.</li><li>Peter H. Hansen, <em>The Summits of Modern Man</em> (Cambridge: Harvard University Press, 2013), 9-17</li><li>T.H. White, <em>The Age of Scandal: An Excursion Through a Minor Period </em>(London: Faber and Faber, 1950): 137.</li><li>Edmund Burke, <em>A Philosophical Enquiry into the Origin of our Ideas of the Sublime and Beautiful</em> (1759).</li><li>Rosalind Williams, <em>Notes on the Underground: An Essay on Technology, Society, and the Imagination</em> (Cambridge: MIT Press, 2008), 85.</li><li>There is a “Hardcore” mode in which the player only gets a single life and death means you have to start another game. But that’s not danger, simply an enlarged inconvenience.</li><li>Williams, 86.</li><li>J. Hillis Miller, <em>Poets of Reality</em> (Cambridge: Harvard University Press, 1965), 4.</li><li>Jun’ichiro Tanizaki, transl. Thomas J. Harper and Edward G. Seidensticker, <em>In Praise of Shadows</em> (Stony Brook, CT: Leete’s Island Books, 1977), 1.</li><li>The tracery at Strawberry Hill was not, at first, stone — it &#8220;had to be painted on paper, which peeled off,&#8221; say T.H. White. Early gothic really was closer to the cartoonish simulation of Minecraft than you might think.</li><li>Walpole, <em>The Castle of Otranto</em> <em>and</em> <em>The Mysterious Mother</em>, edited by Frederick S Frank (Peterborough, Ontario: Broadview Literary Texts, 2003), 12-13</li></ol></div><div class="article-citation"><h6><i class="fa fa-book"></i> Cite</h6> <cite>Will Wiles, &#8220;Minecraft and Me,&#8221; <i>Places Journal</i>, August 2018. Accessed 08 Aug 2018. &lt;<span itemprop="url">https://placesjournal.org/article/minecraft-and-me/</span>&gt;</cite></div></article><div class="related-articles"><h6><a href="https://placesjournal.org/explore-places/landscape" title="Explore">More in <span itemprop="about" itemscope itemtype="http://schema.org/Thing"> <span itemprop="name">Landscape</span></span></a></h6><ul><li><a href="https://placesjournal.org/article/designing-indian-country/" title="Designing Indian Country"><img width="525" height="350" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://placesjournal.org/wp-content/uploads/2016/10/barnett-07-indian-525x350.jpg" class="lazy lazy-hidden attachment-explore_thumbnail size-explore_thumbnail wp-post-image" alt="" /><noscript><img width="525" height="350" src="https://placesjournal.org/wp-content/uploads/2016/10/barnett-07-indian-525x350.jpg" class="attachment-explore_thumbnail size-explore_thumbnail wp-post-image" alt="" /></noscript></a><h5><a href="https://placesjournal.org/article/designing-indian-country/" title="Designing Indian Country">Designing Indian Country</a></h5><p class="byline">Rod Barnett</p><div class="feature-summary"><p>Suppose Native America is not over, that there is no “after colonialism.” How do we create public spaces that enable true contact between cultures?</p></div></li><li><a href="https://placesjournal.org/article/frontiers-on-the-edge-in-merced-and-malibu/" title="Frontiers: On the Edge in Merced and Malibu"><img width="525" height="350" src="https://placesjournal.org/wp-content/uploads/2014/09/Thie-WorelOutpost_525-525x350.jpg" class="attachment-explore_thumbnail size-explore_thumbnail wp-post-image" alt="" /></a><h5><a href="https://placesjournal.org/article/frontiers-on-the-edge-in-merced-and-malibu/" title="Frontiers: On the Edge in Merced and Malibu">Frontiers: On the Edge in Merced and Malibu</a></h5><p class="byline">Luther Thie & Kathrine Worel</p><div class="feature-summary"><p>Photographs of houses stranded by our economic and environmental crises.</p></div></li><li><a href="https://placesjournal.org/article/in-the-mississippi-delta-building-with-water/" title="In the Mississippi Delta: Building with Water"><img width="525" height="350" src="https://placesjournal.org/wp-content/uploads/2010/09/Mossop-Delta-01-525x350.jpg" class="attachment-explore_thumbnail size-explore_thumbnail wp-post-image" alt="Map showing 20th century wetland loss." /></a><h5><a href="https://placesjournal.org/article/in-the-mississippi-delta-building-with-water/" title="In the Mississippi Delta: Building with Water">In the Mississippi Delta: Building with Water</a></h5><p class="byline">Elizabeth Mossop & Jeffrey Carney</p><div class="feature-summary"><p>Without massive land-building, the Gulf Coast will disappear. LSU’s Coastal Sustainability Studio tackles the challenges of America’s Third Coast.</p></div></li></ul></div><div class="comment--module"><p>If you would like to <a href="https://placesjournal.org/comments" title="Places Journal Comments Policy">comment</a> on this article, or anything else on Places Journal, visit our <a href="http://facebook.com/placesjournal" title="Places Journal on Facebook">Facebook</a> page or send us a message on <a href="http://twitter.com/placesjournal" title="Places Journal on Twitter">Twitter</a>.</p></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Places Journal"></span></section><aside class="sidebar-article" role="complementary"><div class="share-widget--wrapper"><div class="share-widget"><h4>Share</h4>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51f9a6816f41dfb5" async></script> <script>var addthis_share =
			{
			   templates: {
                   twitter: '{{title}} {{url}} via @PlacesJournal'
               }
			}</script> <ul class="share-icons"><li><a class="addthis_button_mailto"><span><i class="fa fa-envelope"></i></span></a></li><li><a class="addthis_button_twitter"><span><i class="fa fa-twitter"></i></span></a></li><li><a class="addthis_button_facebook"><span><i class="fa fa-facebook"></i></span></a></li></ul></div></div><div class="article-author-module"><h4 id="about-author-btn">About the Author</h4><div class="author-content"><h5 class="author-name"><a rel="author" href="https://placesjournal.org/author/will-wiles/" title="Will Wiles"><span itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">Will Wiles</span></span></a></h5><div class="author-inner"><a rel="author" class="read-more" href="https://placesjournal.org/author/will-wiles/" title="Will Wiles"><img class="author-headshot author" src="https://placesjournal.org/wp-content/uploads/2017/06/Will-Wiles-Author-Photo-alt.jpg" alt="Will Wiles" /></a><p>Will Wiles is a London-based author and journalist.</p> <a rel="author" class="read-more author-more" href="https://placesjournal.org/author/will-wiles/" title="Will Wiles">Full Bio <i class="fa fa-chevron-right"></i></a><div class="author-more-by"><h6>More by Will Wiles</h6><ul class="more-articles"><li> <a href="https://placesjournal.org/article/the-corner-of-lovecraft-and-ballard/" title="The Corner of Lovecraft and Ballard">The Corner of Lovecraft and Ballard</a></li></div></ul></div></div></div><div class="article-actions"><ul><li><a class="panel-slideout" href="#0" title="Add to Reading List"><i class="fa fa-list-ul"></i> Add to Reading List</a></li><li><a class="print-article" href="#0" title="Print Article"><i class="fa fa-print"></i> Print Article</a></li><li><a class="cite-article" href="#0" title="Cite Article"><i class="fa fa-book"></i> Cite Article</a></ul><div class="sidebar-citation"> <cite>Will Wiles, &#8220;Minecraft and Me,&#8221; <i>Places Journal</i>, August 2018. Accessed 08 Aug 2018. &lt;<span itemprop="url">https://placesjournal.org/article/minecraft-and-me/</span>&gt;</cite></div></div><div class="related-topics"><h4>Related Topics</h4><ul><li><a href="https://placesjournal.org/explore-places/architecture/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Architecture3-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Architecture" /><div class="meta-topic">Architecture</div></a></li><li><a href="https://placesjournal.org/explore-places/ideas/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Ideas-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Ideas" /><div class="meta-topic">Ideas</div></a></li><li><a href="https://placesjournal.org/explore-places/media/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2015/05/Media-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Media" /><div class="meta-topic">Media</div></a></li></ul></div></aside></div></section><footer class="sidebar-tablet"><div class="follow-support--wrapper"><div class="follow-widget"><h4>Follow</h4><ul class="follow-icons"><li><a href="https://www.facebook.com/placesjournal" title="Follow Places on Facebook"><i class="fa fa-facebook"></i> <span class="follow-label">Facebook</span></a></li><li><a href="https://twitter.com/placesjournal" title="Follow Places on Twitter"><i class="fa fa-twitter"></i> <span class="follow-label">Twitter</span></a></li><li><a href="http://feeds.feedburner.com/PlacesJournal" title="Subscribe to Places RSS"><i class="fa fa-rss"></i> <span class="follow-label">RSS Feed</span></a></li><li><a onClick="ga('send', 'event', 'Buttons', 'Newsletter Sign Up', {'nonInteraction': 1}); fbq('track', 'Lead', { content_name: 'Newsletter Sign Up' });" href="https://placesjournal.org/newsletter/" target="_blank" title="Places Newsletter Signup"><i class="fa fa-envelope"></i> <span class="follow-label">Newsletter</span></a></li></ul></div><div class="support-widget"><h4>Support Places</h4> <a href="https://placesjournal.org/donate" title="Donate Today">Donate Today</a></div></div><div class="print-archive-module"><h4>Print Archive</h4> <a href="https://placesjournal.org/print-archive" title="View the Print Archive"> <img src="https://placesjournal.org/wp-content/themes/places/img/print-archive.jpg" alt="Print Archive" /> </a></div></footer><footer class="body__footer"><div class="inner"><p class="copyright">&copy; 2018 Places Journal</p><p class="terms"><a href="https://placesjournal.org/policy" title="Places Policy">Policy</a></p><p class="easter-egg-explore">Explore <i class="fa fa-arrow-circle-down"></i></p></div></footer><footer class="body__easter_egg"><nav><ul><li><a href="https://placesjournal.org/explore-places/water/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Water-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Water" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">Water</span></div></a></li><li><a href="https://placesjournal.org/explore-places/housing/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Housing-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Housing" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">Housing</span></div></a></li><li class="tablet"><a href="https://placesjournal.org/explore-places/public-private/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Public-Private-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Public + Private" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">Public + Private</span></div></a></li><li class="desktop"><a href="https://placesjournal.org/explore-places/california/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/California-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="California" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">California</span></div></a></li><li class="desktop"><a href="https://placesjournal.org/explore-places/technology/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Technology-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Technology" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">Technology</span></div></a></li><li class="desktop"><a href="https://placesjournal.org/explore-places/reputations/"><img class="term-thumbnail" data-src="https://placesjournal.org/wp-content/uploads/2014/09/Reputations-525x350.jpg" src="https://placesjournal.org/wp-content/themes/places/img/thumbnail-placeholder.jpg" alt="Reputations" /><div class="easter-egg--explore--meta"><span class="explore--meta-title">Reputations</span></div></a></li></ul></nav></footer></div> <script src="https://placesjournal.org/wp-content/themes/places/js/respond.min.js"></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/plugins/image-magnify/js/jquery.magnify.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/ricg-responsive-images/js/picturefill.min-3.0.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var riveted_options = {"reportInterval":"15"}; /* ]]> */</script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/riveted/js/riveted-wp-0.3.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/themes/places/js/dist/libs.min.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/themes/places/reading_lists/scripts/reading_lists.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/themes/places/media_kit/scripts/media_kit.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/themes/places/js/dist/app.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var BJLL_options = {"threshold":"400"}; /* ]]> */</script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min-2.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/jquery.json.min-2.3.3.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/gravityforms.min-2.3.3.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min-2.3.3.js'></script> <script type='text/javascript' src='https://placesjournal.org/wp-content/cache/busting/1/wp-content/plugins/gravityforms/js/placeholders.jquery.min-2.3.3.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.8'></script> <script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/placesjournal.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/placesjournal.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {if(!window['gf_text']){window['gf_text'] = new Array();} window['gf_text']['password_blank'] = 'Strength indicator'; window['gf_text']['password_mismatch'] = 'Mismatch';window['gf_text']['password_bad'] = 'Bad'; window['gf_text']['password_short'] = 'Short'; window['gf_text']['password_good'] = 'Good'; window['gf_text']['password_strong'] = 'Strong';gformShowPasswordStrength("input_3_4");jQuery('#input_3_5').textareaCount(    {    'maxCharacterSize': 80,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } );</script> <script type="text/javascript">( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );</script>  <script>COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dialog light ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><h6>Places Journal Uses Cookies<\/h6><p>We use cookies to personalize your experience and analyze our traffic. We also share information about your use of our site with social media and analytics partners. You can change your preferences at any time. Learn more by reading our Privacy Policy, linked in the footer of every page. Can we place cookies now?<\/p><!--googleon: index-->'
                    + '</p>'
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accept'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Decline'
                    + '<\/a>'
                                                            + '<\/div>',
                                    cookieDuration: 365000,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accept</a>'
                    + '<\/p>'
        });</script>  <script src="https://placesjournal.org/wp-content/themes/places/bower_components/scroll-depth/jquery.scrolldepth.min.js"></script> <script>jQuery(function() {
		jQuery.scrollDepth({
			elements: ['.end-of-article'],
			pixelDepth: false
		});
	});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533791643 -->